Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander I - Benzin

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Foren:  Outlander Benzin & Diesel  |  Outlander III - PHEV
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


Timo

Beiträge: 47

Normaler Beitrag. Klimaanlage
geschrieben von: Timo - Bj 2005/2,0 Turbo  (IP-Adresse bekannt)
Datum: 25. September 2013 09:51

Hallo, Heute habe ich ein anderes Problem..

Meine Klimaanlage steigt immer wieder aus. Heißt nach dem Motorstart geht sie für ca. 3 - 4 Kilometer bis der Motor richtig warm wird dann steigt sie aus...

Auf der Autobahn kommt sie nach ca. 1 - 2 Minuten wieder, in der Stadt nicht.

Hat jemand oder Weiß jemand jemanden der das schon mal hatte oder Abhilfe weiß???

Es ist nicht gerade sehr angenehm bei einem gut klimatisierten Wagen plözlich Urwaldgefühl zu bekommen.

DAnke schon mal für Hinweise...

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 14734

Normaler Beitrag. Re: Klimaanlage
geschrieben von: Hans - Lexus UX250h  (IP-Adresse bekannt)
Datum: 25. September 2013 12:02

So etwas hatte ich beim Carisma, da fehlte Kältemittel.

Optionen: AntwortenBeitrag zitieren


Timo

Beiträge: 47

Normaler Beitrag. Re: Klimaanlage
geschrieben von: Timo - Bj 2005/2,0 Turbo  (IP-Adresse bekannt)
Datum: 25. September 2013 12:42

Kältemittel wurde nachgefüllt und dicht ist sie auch, daran liegt es nicht...

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 5664

Normaler Beitrag. Re: Klimaanlage
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 25. September 2013 17:07

Es könnten auch Kontakt-Probleme sein. Da sie mal geht und mal nicht.

Optionen: AntwortenBeitrag zitieren


Nobby

Beiträge: 2812

Normaler Beitrag. Re: Klimaanlage
geschrieben von: Nobby - Outlander III - 2,2 DI-D 4WD Instyle  (IP-Adresse bekannt)
Datum: 25. September 2013 18:49

....schau mal hier
ist vielleicht das die Ursache ?

Gruß aus Soest

http://www.outlander-forum.de/phorum/file.php?0,file=5049
- schwarz muss er -

Optionen: AntwortenBeitrag zitieren


NITRO

Beiträge: 2573

Normaler Beitrag. Re: Klimaanlage
geschrieben von: NITRO - Outlander1 2.0 Turbo  (IP-Adresse bekannt)
Datum: 27. September 2013 17:15

Geil Nobby!Prost

In Luxemburg is der Sprit billig!!!!!!!!!

Optionen: AntwortenBeitrag zitieren


Timo

Beiträge: 47

Normaler Beitrag. Re: Klimaanlage
geschrieben von: Timo - Bj 2005/2,0 Turbo  (IP-Adresse bekannt)
Datum: 01. Oktober 2013 14:12

Hallo Nobby,

vielen Dank für diesen Tipp, wird gleich Morgen danach geschaut.

melde mich wieder....

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 18
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!