Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander I - Benzin

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


Outifranzi

Beiträge: 15

Normaler Beitrag. Mein Outi zieht nicht[frag]
geschrieben von: Outifranzi - Outlander 2.0 Sport  (IP-Adresse bekannt)
Datum: 19. Januar 2017 20:15

Hallo, ich habe ein Problem mit meinem Outi.,bei uns waren letzte Nacht -15 Grad und als ich heute gestartet bin waren es immer noch - 10 Grad. Er hat nicht geruckelt aber ihm fehlt
Leistung als hätte mann 50 PS weniger. Er zieht nicht richtig sondern wird Laut, ich war 3 Std. unterwegs, aber auch als er warm war wurde es nicht besser. Kann da etwas eingefroren sein??[gruebel]

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4168

Normaler Beitrag. Re: Mein Outi zieht nicht[frag]
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 20. Januar 2017 06:02

Hallo Outifranzi,

ich würde den Outi mal überprüfen lassen.

Wenn er läuft, kann es doch nichts Großes sein.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


Jörg Schwenke

Beiträge: 41

Normaler Beitrag. Re: Mein Outi zieht nicht[frag]
geschrieben von: Jörg Schwenke - Outlander 2.2 DI-D 4WD  (IP-Adresse bekannt)
Datum: 20. Januar 2017 07:23

Der Turbo tut nicht mehr?

Jörg Schwenke

Outi II, Facelift
2.2 DI-D 4WD
@217 PS und 460 NM

Optionen: AntwortenBeitrag zitieren


Thopas1965

Beiträge: 945

Normaler Beitrag. Re: Mein Outi zieht nicht[frag]
geschrieben von: Thopas1965 - Outlander II 2,2 DI-D 4WD AT Motion  (IP-Adresse bekannt)
Datum: 20. Januar 2017 17:31

Outifranzi,
da must zu freundlichen fahren.
Nicht das sich da was verbiegt.
@Jörg: 2,0l Sport hat kein Turbo nur der 2,0l Turbo hat Turbo alle anderen haben keinen Ja

Gruß Thomas


Schwabe, begeisterter Outifahrer und Mitsubishi Fan

Aktuell: Mitsubishi Outlander 2,2 DI-D 4WD AT Motion Transit-Blau
Mitsubishi Outlander 2,4 Dakar schwarz
Honda Legend V6 3,5l 24V hellblau metallic
Mitsubishi Galant V6 24V Limo Silber
Mitsubishi Galant V6 24V Kombi Aubergine
Mitsubishi Lancer Kombi 1,6 Silber
Mitsubishi Colt 1,4 grünmetallic

http://www.outlander-forum.de/phorum/smileys/smilie_36.gif

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4168

Normaler Beitrag. Re: Mein Outi zieht nicht[frag]
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 20. Januar 2017 17:36

So ist es, Thomas. Ja

Optionen: AntwortenBeitrag zitieren


The Intruder

Beiträge: 486

Normaler Beitrag. Re: Mein Outi zieht nicht[frag]
geschrieben von: The Intruder - Outlander 2.0 4WD Intense  (IP-Adresse bekannt)
Datum: 20. Januar 2017 22:40

Ich tippe auf einen Zylinder der nicht läuft Kopfkratz

Gruß
Ralf

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 20
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!