Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander I - Benzin

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


Tiger2000

Beiträge: 17

Normaler Beitrag. Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Tiger2000  (IP-Adresse bekannt)
Datum: 09. November 2007 23:15

Hallo.

ich habe Probleme beim meinem Outlander 2.0 Turbo. Jedesmal beim schalten von 1. in den 2. Gang hackt die Schaltung manchmal gibt es auch ein kleines krachen vom getriebe her. Mein Verdacht und der von Mitsubishi Deutschland ist, das vermutlich die Synchronringe defekt sind. Werkstatt sagt immer jedesmal sie haben eine Probefahrt gemacht und es wäre alles i.O.

Kennt jemand das Problem ?? Falls ja welche Lösung gibt es dafür??

Wenn ich ganz langsam schalte oder von 1. in Leerlauf und dann in 2. dann ist alle i.O., auch wenn ich von jeden anderen Gang in den 2. schalte.

vielen dank

Mfg

René

Optionen: AntwortenBeitrag zitieren


marc

Beiträge: 3235

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: marc - Outlander III - 2.2 DI-D Intense  (IP-Adresse bekannt)
Datum: 10. November 2007 00:02

Hallo Tiger2000!

Kann Dir leider nichts dazu sagen - habe keine Probleme mit der Schaltung.

Viele Grüße
marc

Optionen: AntwortenBeitrag zitieren


feuerteufel

Beiträge: 51

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: feuerteufel  (IP-Adresse bekannt)
Datum: 10. November 2007 09:06

Die Probleme hab ich unter anderem auch. 1.+2. Gang geht schwer rein, wenn das Auto kalt ist. Der erste springt auch schon mal gerne beim Anfahren raus.
Laut Werkstatt alles i.O. NEG

Scheinbar bin ich zu doof zum Schalten.:-(

Optionen: AntwortenBeitrag zitieren


maggo

Beiträge: 7175

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: maggo - 2,2 DID Intense (Baujahr 2008)  (IP-Adresse bekannt)
Datum: 13. November 2007 17:53

Bei mir möcht manchmal kein einzigster Gang rein. Allerdings hilft dann immer kurz auskuppeln und wieder einkuppeln. Manchmal hilft aber auch den 2. Gang nur angedeutet reinzulegen und dann will meist auch der 1. Gang. Bin ich auch von unseren VW`s so gewöhnt. Passiert wenn die Zahnräder nicht ganz greifen.

Grüße
Maggo
-----------------------------------------------

am 26.04.2011 kam unsere süße Tochter Sophia gesund und munter zur Welt und weil es bis jetzt so schön war
erblickte am 19.11.2014 unsere kleine süße Helena die Welt :-)

Optionen: AntwortenBeitrag zitieren


Hill Bill

Beiträge: 236

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Hill Bill - Outlander 2.0 Turbo  (IP-Adresse bekannt)
Datum: 13. November 2007 18:06

Ich hatte das Problem auch und dazu noch hässliche Quitschgeräusche!
Es wurden dann fast alle Kunstsoffteile bis fast zum Getriebe ausgetauscht. Auf Garantie natürlichJa.
Wobei beim Schalten, besonders im ersten und zweiten Gang, zu beachten ist das der Schaltstock kurz zentriert wird und man den Gang quasi von der Mitte aus einlegt! Gerades runterziehen vom ersten in den zweiten Gang mag er nicht! Da die Kupplung, zumindest beim Turbo, sowiso recht hoch kommt, hat man genügend Zeit für diesen Schaltvorgang, und die Gänge flutschen nur so rein! Ist nur ein bisschen Gewöhnungssache aber wenn mans mal hat, kein Problem!

---------------------------------------------------------------------------------------------------------------------------------------
Es grüsst Hill Bill,

Jedenherbstseinautopollierer!

Optionen: AntwortenBeitrag zitieren


Rhababer

Beiträge: 2

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Rhababer  (IP-Adresse bekannt)
Datum: 19. Dezember 2007 10:37

Hallo zusammen,

ich zieh das Thema nochmal hoch, da es mich nun auch betrifft. Das "Krachen" beim Schaltvorgang habe ich nun auch. Zusätzlich haut die Syncronisierung der Gänge (besonders 2. -> 3.) nicht mehr hin. Wenn ich beim Schalten den Ganghebel langsam (!) von neutral in den dritten Gang schiebe, kann ich die Zahnräder aufeinander reiben hören. Echt heftig. Mittlerweile ist dies nun auch beim vierten Gang so.
War gestern beim Mitsu-Händler. Nach einigen Abwürgversuchen ("da muss nur neues Öl rein" ; "Sie müssen schneller schalten" (??) ; "das ist normal so") mußte er zugegeben, das dies nicht normal sei. Heute wird der "Garantieantrag" an Mitsu geschickt.
Hab die Anschlußgarantie und 64.000 KM runter, muss also 10% Materialkosten zuzahlen. Ist mir aber lieber als in einem Jahr Getriebesalat. Ev. kommt ein Gutachter von Mitsu, der sich das Ganze nochmal anschaut.
Ich werd Euch auf dem laufenden halten.


PS: wer noch auf Reifensuche ist: hab ziemlich günstig Ganzjahresreifen bekommen. Vredestein Quadrac2. 4 Reifen (215/60/R16) inkl. Altreifenentsorgung, aufziehen und auswuchten für 475 Euro. Ist ne deutsche Reifenkette. Ich weiss nicht ob hier Werbung erlaubt ist - wer den Firmennamen wissen will - E-Mail senden.

Grüße aus Dresden
Micha

Optionen: AntwortenBeitrag zitieren


Rhababer

Beiträge: 2

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Rhababer  (IP-Adresse bekannt)
Datum: 19. Dezember 2007 13:48

Hallo nochmals,

kam gerade Anruf vom Mitsu-Händler; wird als Garantiefall anerkannt. Bekomme im Januar ein neues Getriebe.

Grüße
Micha

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 13294

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 19. Dezember 2007 14:40

SupiSupi und denke bitte an unsere Pannenliste.

Also mein Wagen schaltet sich wunderbar leicht und weich. Klar jetzt wo es kälter ist, braucht der Wagen ein paar Meter, trotzdem flutschen die Gänge sauber und präzise rein.

Bei meinem Galant hatte ich das Problem auch, hauptsächlich in der kalten Jahreszeit und nur vom 1. in den 2. Gang.
Es wurde das Getriebeöl, gegen eine niedriger Viskose Sorte gewechselt und von da an flutschten die Gänge auch fast von alleine.

Hans

Optionen: AntwortenBeitrag zitieren


maggo

Beiträge: 7175

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: maggo - 2,2 DID Intense (Baujahr 2008)  (IP-Adresse bekannt)
Datum: 19. Dezember 2007 16:42

Ich bin diese Art Getriebe von Mitsubishi gewöhnt. Knochig hart aber immer präzise. Zugegeben passt diese Art von Schalten weniger zu "normalen" Autos, beim Turbo find ich es aber passend oder auch anders ausgedrückt "geil":-D

Grüße
Maggo
-----------------------------------------------

am 26.04.2011 kam unsere süße Tochter Sophia gesund und munter zur Welt und weil es bis jetzt so schön war
erblickte am 19.11.2014 unsere kleine süße Helena die Welt :-)

Optionen: AntwortenBeitrag zitieren


Schwarzwälder

Beiträge: 4195

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Schwarzwälder - Outlander III Facelift 2,2 DI-D Plus Panther-Schwarz   (IP-Adresse bekannt)
Datum: 20. Dezember 2007 16:44

Hatte weder bei meinem ersten Outi noch bei jetzigen irgendwelche Schaltprobleme.
Im Moment haben wir morgens 10 Grad minus und die Gänge flutschen, so wie ich es von all meinen Mitsus gewöhnt bin.

Optionen: AntwortenBeitrag zitieren


StefanS

Beiträge: 5

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: StefanS - Outlander 2.2DI-D Intense  (IP-Adresse bekannt)
Datum: 04. September 2018 22:28

Ich hab das Problem das bei Fahren von Gefällen durch die Motorbremse wem man vom Gas weggeht der 2 Gang immer rausspringt.

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4719

Normaler Beitrag. Re: Probleme beim Schalten von 1. in 2. Gang
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 05. September 2018 06:18

Hallo StefanS,

Du bist hier leider im falschen Forum, macht nichts.

Ich wüerde in die Werkstatt fahren. Könnte etws mit dem Getriebe sein.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:
Sägenmann
Gäste: 35
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!