Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander I - Benzin & LPG

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


79ermustang

Beiträge: 30

Normaler Beitrag. ;-) Springt ganz schlecht an Problem Gelöst
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 30. Mai 2016 20:03

Hallo!

Nun nach langer langer Zeit mal wieder ein problem !

Leider springt mein Mitsu nicht mehr richtig an und läuft dann ganz beschi..... und nimmt kein Gas mehr an ! Dies alles aber nur im Benzinbetrieb sobald er aud GAS umschaltet läuft er wie ne eins!
Meine vermutunfg der Benzinfilter oder sogar die Pumpe?
Hat jemand solch ein problem schon mal gehabt? oder was könnte es noch sein? hab schon ein bissel geschaut hier und eine info gefunden wo der Filter sitzt unter der rückbank oder gibt es noch irgendwo einen ? ist ein 4wd 2,4

Danke schon mal für eure Tips und Hilfe


LG Sten



1-mal bearbeitet. Zuletzt am 14.06.16 11:46.

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 31. Mai 2016 07:13

Hallo 79ermustang,

daß könnte schon der Filter sein.

Kann aber auch andere Ursachen haben.

Ich würde den Outi einfach mal prüfen lassen.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 31. Mai 2016 12:51

Hi ja aber ich muss die Kosten flach halten habe nun schon 2 Wärkstätten besucht und beide hatten keine Zeit die eine sachte es könnten auch die ventile verbrannt sein wegen de gasanlage aber meiner meinung nach dürfte er dann auf gas auch nicht laufen

MfG

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 31. Mai 2016 13:50

Hallo 79ermustang,

hast Du die Spezialkerzen für LPG drin? Müßten eigentlich drin sein.

Es müßen die Laser Iridium I GR 6 A 11 sein.

Ansonsten bleibt Dir nur nach dem Filter unter der Rückbank zusehen.

Was geht sonst noch, Du kannst auch die Benzinleitung leicht lösen und nachsehen ob genug Sprit kommt. Ist aber nicht ganz ungefährlich.

Das die Ventile verbrand sind, glaube ich nicht.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 31. Mai 2016 17:15

Hi !Dank für di infos !!

Bin nun etwas schlauer es soll die Drosselklappe sein (laut auslesen vom mitsu fachmann) Aber allerdings konnte er es sich nicht erklären warum er dann auf gas läuft!!
zwei möglichkeiten Reparatur der Drosselklappe (ca 450€) oder erneuern ca 1100€ und dann ist er sich noch nicht einmal sicher das es dann behoben ist der fehler!
Werde morgemn mal versuchen die Drosselklappe zu reinigen und dann die batterie für 20 min abklemmen und sehen was passiert ( Tip von einem Kumpel)

Hat jemand die drosselklappe aus gebaut? Hätte ne Firma die sie Reparieren könnte das würde mich maximal 250€ kosten

MfG

Optionen: AntwortenBeitrag zitieren


Alex

Beiträge: 784

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Alex - CW5 2WD Plus 2.4 Bifuel  (IP-Adresse bekannt)
Datum: 31. Mai 2016 17:28

Zitat:
Guenther
hast Du die Spezialkerzen für LPG drin? Müßten eigentlich drin sein.


Wozu braucht man Spezialkerzen? Wofür sollen die gut sein?
Ich fahre seit Kilometer 0 mit den Originalen Kerzen und habe
jetzt knapp 60.000 km weg.

http://images.spritmonitor.de/353466.png Outlander CW5 2WD Plus 2.4 Bifuel - ICOM JTG

Suzuki V-Strom DL650AL4

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 31. Mai 2016 17:32

Hallo 79ermustang,

an die Drosselklappe habe ich garnicht gedacht.

Ich glaube nicht das sei erneuert werden muß.

Vielleicht bringt die Reinigung schon etwas.

Aber wie man daran kommt und sie ausbaut, kann ich Dir leider nicht sagen.

Bevor mehr passiert, würde ich die 250 Euro opfern.

Wenn es dann nicht OK ist, muß die Firma nochmal ran.

Machst Du es selbst und es klappt nicht, kostet alles weitere Dein Geld.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 31. Mai 2016 19:30

Jap ich muss schaun werde sie morgen versuchen zu reinigen

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 01. Juni 2016 05:20

Hallo Alex,

diese Kerzen sind, zu mindest bei einer Prinsanlage, vorgeschrieben.

Hat etwas mit der Hitze zutun.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


Alex

Beiträge: 784

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Alex - CW5 2WD Plus 2.4 Bifuel  (IP-Adresse bekannt)
Datum: 01. Juni 2016 08:01

Zitat:
Guenther
Hallo Alex,
diese Kerzen sind, zu mindest bei einer Prinsanlage, vorgeschrieben.

Hat etwas mit der Hitze zutun.

Gruß Günther Winke


Achso, Danke für die Info.

http://images.spritmonitor.de/353466.png Outlander CW5 2WD Plus 2.4 Bifuel - ICOM JTG

Suzuki V-Strom DL650AL4

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 01. Juni 2016 19:07

Hallo!

Reinigen hat nix gebracht !!!

Also morgen ausbauen und zur reparatur schicken und abwarten!!

Werde weiter berichten!

MfG

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 02. Juni 2016 05:16

Hallo 79ermustang,

ich würde mir neue Kerzen besorgen. Ist eine Rep. sinnvoll?

Hast Du auch die richtigen Kerzen?

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 02. Juni 2016 08:45

Moin!

Kerzen denke ich nicht das die kaput sin da er ja auf Gas Fährt ohne probleme!
Reparatut ist die einzigste Lösunf denn 1200€ für ne neue nein dann geht der Wagen weg steht in keinem Verhältniss
Kerzen werden wohl die richtigen sein der Wagen fährt ja schon ne Weile mit diesen Kerzen

MfG
PS
So nun hab ich das Teil draussen jetzt geht es zur Post und dann warten!!!

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 11. Juni 2016 15:02

Hallo!

Ich hab die ... Voll so meine Drosselklappe konnte bzw kann wohl nicht repariet werde also eine gebrauchte gekauft eingebaut und das Problem ist nicht behoben er startete nur kurzzeitig besser aber lief ummer noch bescheiden auf benzin aber sobald er aus gas schalte läuft er super !!!


Ich weis nich weiter hat jemand hier ein paar tips? Werkstatt hat das problem auf die Drosselklappe geschoben diese scheint es aber nicht zu sein!!

Ich hab keine Lust mehr an diesem Auto!

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 13180

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 11. Juni 2016 17:46

Ich bin kein Automechaniker, aber wir wollen mal versuchen logisch vorzugehen.
Was braucht ein Auto um ordentlich zu fahren und zu starten?

Benzin, Luft und einen Zündfunken, das dürfte es wohl sein.

Das Benzin muss vom Tank zum Motor kommen. Also gibt es hier folgende Fehlerquellen.
Benzinpumpe, Filter, Leitung.

Die Luft kommt von vorne und geht über einen Luftfilter zum Motor. Ist da alles in Ordnung, also sind die Wege frei und ist der Luftfilter o.k.? stimmt das Verhältnis Luft zu Benzin?

Dann die Zündung, Zündkerzen, Zündzeitpunkt

Da ich wenig Ahnung habe kann ja u. U. diese Liste weitergeführt werden und der Eine oder Andere kann dann noch Tipps dazu geben, welche Bauteile da Probleme machen könnten.

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 11. Juni 2016 18:15

Ja so bin ich vorgegangen!

War in der Werkstatt und dank ihr nur kosten und nix passiert!

Ausschliesen kann ich eigentlich Zündung;Luft (kerzen auch)!

So nun geht es weiter was es sein könnte wäre Pumpe filter oder einspritzung aber alles auf verdacht zu erneuern wäre einfach zu teuer!!

Werde weiter berichten zerlege nun die einheit am Tank die Tage!

MfG

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 12. Juni 2016 06:58

Hallo 79ermustang,

ich glaube Dir bleibt nur der Weg in die Werkstatt.

Den Outi an das Diagnosegerät und die Fehler werden leichter gefunden.

Natürlich kostet das Geld, aber alles andere kostet auch Geld.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 12. Juni 2016 07:58

Moin!

Ich war in der Werkstatt und die konnten halt nicht helfen aussage von der Mitzu werkstatt drosselklappenwerte stimmen nicht also muss diese kaputt sein aber die ist es halt nicht.Werkstatt die schliessen nur den Compuer an mehr können die nicht anstatt mal nach zu denken woran es liegen könnte und von den einfachsten Fehlern ertmal ausgehen und abarbeiten!!Er läuft auf Gas dann stimmt ja alles mit Luft und Zündung aso kann es ja nur Benzinabhängige komponenten sein oder??

MfG

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 12. Juni 2016 08:56

Hallo 79ermustang,

die Drosselklappe muß nicht kaputt sein, sonder es können sich auch Ablagerungen gebildet haben. Also ausbauen und reinigen.

Das kann aber nicht der Fehler sein, da der Outi ja im Gasbetrieb läuft.

So wie Hans schon geschrieben hat, kann es also nur an der Benzinzuführung oder am Gemisch liegen.

Wie verhält sich der Outi nach dem schlechten Start. Läuft er normal wenn Du dann mit Benzin weiterfährtst? Oder stottert er dann auch noch.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht anAnhang.
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 12. Juni 2016 09:52

So hab einen Fehler gefunden der es sein könnte!
WERKSTÄTTEN KANNSTE VERGESEN DIE SCHLIESSEN NUR IHREN COMPUTER AN!!



benzinpumpe.jpg
Benzinschlauch.jpg



1-mal bearbeitet. Zuletzt am 12.06.16 09:57.

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 12. Juni 2016 10:07

Hallo 79ermustang,

daß der Outi überhaupt noch mit Benzin gelaufen ist, ist fast ein Wunder.

Ich denke mal, daß ist der Fehler.

Schlauch erneuern und bitte berichten.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 12. Juni 2016 10:30

Ja mache ich aber zum sonntag bekommt man selbst so ein schlauch nicht

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 13180

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 12. Juni 2016 10:55

SupiKlasse

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht anAnhang.
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 13. Juni 2016 16:34

So nun habe ich heute bei Mitsu angerufen wegen den ersatzteilen!(ein Schlauch und eine Tülle für die pumpe denn die tülle sieht genauso aus wie der Schlauch)
Ich konnte nicht mhr vor lachen also der schlauch ist vor 21.8 nicht lieferbar wobei er das Jahr noch nicht einmal gesagt hatlol
Die tülle sollte morgen da sein also wird ein ganz normale pvc benzinschlauch erstmal reichen müessen den gabs für 1,30 der meter!

ich flaube das es Teile für ein Ford A oder T Model schneller und leichter ist ersatzteile zu bekommen!

Werde weiter berichten was nun raus kommt

MfG


MITSU TANK.jpg

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 13. Juni 2016 17:03

Hallo 79ermustang,

viel Erfolg.

Gruß Günther Winke

Optionen: AntwortenBeitrag zitieren


Derek8WD

Beiträge: 126

Normaler Beitrag. Re: Springt ganz schlecht an
geschrieben von: Derek8WD - Outlander I 2.0 Sport 4WD LPG / Citroen C-Crosser 2.2 HDI Exclusive  (IP-Adresse bekannt)
Datum: 13. Juni 2016 22:10

Hmmm, ich wollte dieses Wochenende die Eonspritzdüsen tauschen - gleiches Problem, startet auf 3 oder gar 2 Zylindern und im Gasbetrieb problemlos. Nun werde ich mir erstmal den Schlauch anschauen. War der Schlauch vertrocknet und zerbröselt?

Gruß

Derek

Optionen: AntwortenBeitrag zitieren


79ermustang

Beiträge: 30

Normaler Beitrag. Re: Springt ganz schlecht an Problem Gelöst
geschrieben von: 79ermustang - Outlander 2,4  (IP-Adresse bekannt)
Datum: 14. Juni 2016 11:45

Er hatte einen riss und komplett weich und aufgelöest !

So problem behoben er läuft wieder tadellos und sogar mit der alten Drosselklappe !

Was soll ich sagen die Werkstatt kannst vergesen !

PS wenn du den schlauch erneuerst brauchste ihn nicht bestllen ist vor ende august nicht lieferbar aber di solltest die Tülle vom benzinfilter und pumpe gleich mit erneiern war auch im arsch

Optionen: AntwortenBeitrag zitieren


Guenther

Beiträge: 4591

Normaler Beitrag. Re: ;-) Springt ganz schlecht an Problem Gelöst
geschrieben von: Guenther - Outlander Turbo 2.0  (IP-Adresse bekannt)
Datum: 14. Juni 2016 12:29

Supi Jetzt läuft der Outi wieder.

Optionen: AntwortenBeitrag zitieren


Derek8WD

Beiträge: 126

Normaler Beitrag. Re: ;-) Springt ganz schlecht an Problem Gelöst
geschrieben von: Derek8WD - Outlander I 2.0 Sport 4WD LPG / Citroen C-Crosser 2.2 HDI Exclusive  (IP-Adresse bekannt)
Datum: 17. Juni 2016 21:59

Moin,

die Schläuche in der Benzinpumpe sahen bei meinem Outi wie neu aus.
Von einem Umrüster bekam ich den Tipp, dass es die Benzin-Einspritzdüsen sein können.
Die wurden in den letzten 10 Jahren kaum benutzt.
Nach dem Austausch der Düsen und eines Unterdruckschlauches läuft der Outi wieder sauber und auf allen Zylindern. Motorkontrollleuchte bleibt dunkel.
Zeitaufwand ca. 1,5 h (wegen der Kabelbäume und Einspritzdüsen der Gasanlage)

Beste Grüße

Derek

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:
Apoc, Axel, alx37, ralleman
Gäste: 41
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!