Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outies Café-Ecke

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Foren:  Outlander Benzin & Diesel  |  Outlander III - PHEV
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


66joerg

Beiträge: 4

Normaler Beitrag. WhatsApp mit Androidauto
geschrieben von: 66joerg - phev  (IP-Adresse bekannt)
Datum: 03. April 2021 15:40

Seit kurzem werden nur eingehende WhatsAppnachrichten angezeigt und nicht mehr vorgelesen. Die nette Google Stimme bittet mich am Auto persönliche Einstellungen vorzunehmen. Weiß jemand welche bzw wo? Habe android10 und sonst alles aktuell. Ein schönes Ostern.
Gruß Jörg

Optionen: AntwortenBeitrag zitieren


maggo

Beiträge: 7745

Normaler Beitrag. Re: WhatsApp mit Androidauto
geschrieben von: maggo - Outlander PHEV 2020 Top  (IP-Adresse bekannt)
Datum: 03. April 2021 19:02

Google Assistent auf dem Handy ist wohl nicht (mehr) aktiv. Dieser muss laufen oder die Berechtigung unter Android Auto sind nicht gesetzt.

Grüße
Maggo

Optionen: AntwortenBeitrag zitieren


royber

Beiträge: 294

Normaler Beitrag. Re: WhatsApp mit Androidauto
geschrieben von: royber - 2.0 / 4WD / Top+ / 2019  (IP-Adresse bekannt)
Datum: 04. April 2021 18:36

Hallo, das ist standart!
Wenn es Update danach gibt, felgen Berehtigungen.
Dann kannst dir nicht geholfen werden.....
Ich habe alle Updates deaktiviert, dann hat man unterwegs diesen Mist nicht.
Ist mir 2x mitten In Frankfurt passiert HOT
Wenn ein Update angezeigt wird, installiere ich AA neu.

Ist aber nur meinem eigene Erfahrenen/Lösung.

Gruß royber

Ich glaube nicht an Horoskope....Typisch Waage eben!!!

Optionen: AntwortenBeitrag zitieren


66joerg

Beiträge: 4

Normaler Beitrag. Re: WhatsApp mit Androidauto
geschrieben von: 66joerg - phev  (IP-Adresse bekannt)
Datum: 06. April 2021 17:16

Hallo,
So es geht wieder. Durch das Update von Android 9 auf 10 war AA noch sichtbar installiert. Nach dem deinstallieren ist es bei Android 10 standardmäßig schon im Hintergrund da und kan nicht mehr deinstalliert werden. Habe keine weiteren Einstellungen vorgenommen. Das Auto hat sich ganz normal wieder verbunden . WhatsApp klappt.

Gruß Jörg

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 80
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!