Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander III - Benzin, Diesel & PHEV

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


Lenticularis

Beiträge: 10

Normaler Beitrag. Mein PHEV riecht manchmal angebrannt
geschrieben von: Lenticularis - Outlander PHEV 2017  (IP-Adresse bekannt)
Datum: 30. November 2017 17:11

Hallo zusammen,
mein PHEV hat jetzt rd. 5.000 km und läuft einwandfrei. Manchmal aber riecht er im Innenraum etwas angebrannt, so etwa wie ein Hähnchengrill. Ich meine das ist immer dann, wenn der Strom alle ist, daher der Motor läuft und ich dann das Auto nur mit der Fußbremse halte. So richtig reproduzieren lässt es sich allerdings nicht.
Mein Händler hat sich die Sache intensiv angeschaut und nichts Verdächtiges gefunden. Evtl. seien es irgendwelche Beschichtungen an der Auspuffanlage, die bei dem Neuwagen noch nicht abgebrannt sind. Er kannte es bisher nicht und will sich bei seinen Kollegen umhören.
Eigentlich sollte der "Neugeruch" weg sein, ich bin ja auch schon einige längere Strecken und daher mit Verbrenner gefahren.
Hat jemand auch schon mal sowas gerochen?

Optionen: AntwortenBeitrag zitieren


diasw

Beiträge: 3

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: diasw - Outlander III PHEV  (IP-Adresse bekannt)
Datum: 01. Dezember 2017 11:24

Ca. 7.000 Kilometer, davon einige mit dem Verbrenner, und noch nie etwas gerochen. Gerade in den letzten Tagen springt der Verbrenner automatisch mit an, auch wenn voll geladen, wegen der Kälte, aber noch nichts auffälliges an Gerüchen wahrgenommen.

Optionen: AntwortenBeitrag zitieren


Fahrer

Beiträge: 89

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: Fahrer - Outlander III PHEV Top perlmutt  (IP-Adresse bekannt)
Datum: 01. Dezember 2017 12:08

-den Geruch kann ich bestätigen. Bei hoher Last ohne E- Unterstützung riecht es schon mal.
Ich habe aber den Eindruck, dass der Geruch vom Auspuff bzw. der umliegenden Beschichtungen kommt.

Gruß, der Fahrer

Optionen: AntwortenBeitrag zitieren


caprice2006

Beiträge: 1702

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: caprice2006 - Outlander 2016 2.2 DI-D - TOP Automatik  (IP-Adresse bekannt)
Datum: 01. Dezember 2017 19:46

macht mein aktueller Leih-PHEV auch. Der hat erst 2.500 KM runter. Läuft der Verbrenner riecht es deutlich angeschmort nach Gummi ...

_____________________________________________________________________________________________________________________________

Outlander 2016 TOP mit:

Alarmanlage, abnehmbarer AHK, WAECO-Frontwarner, Waschwasserstandssensor

Optionen: AntwortenBeitrag zitieren


Bach

Beiträge: 41

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: Bach - Outlander III PHEV  (IP-Adresse bekannt)
Datum: 02. Dezember 2017 09:04

Bitte berücksichtigen das der Auspuff in einem weiten Bogen an der Beifahrerseite
an der Batterie herumgeführt werden muss.
Da kommen die Gerüche von Anhaftungen auch viel schneller an die Nase.
Gruß
Kurt

Optionen: AntwortenBeitrag zitieren


Lenticularis

Beiträge: 10

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: Lenticularis - Outlander PHEV 2017  (IP-Adresse bekannt)
Datum: 02. Dezember 2017 21:25

Hallo zusammen,
vielen Dank für die Tipps. In den letzten Tagen hat er nun nicht mehr gemuffelt. Evtl. lag es doch an den Beschichtungen. Wenn die Auspuffanlage so lang ist muss auch viel an Anhaftungen abbrennen. Und da ich natürlich einen hohen Anteil mit Strom fahre dauert es eben auch länger. Ich werde es mal weiter beobachten und ggfs. nochmal berichten.

Optionen: AntwortenBeitrag zitieren


Muina

Beiträge: 23

Normaler Beitrag. Re: Mein PHEV riecht manchmal angebrannt
geschrieben von: Muina - Outlander III PHEV  (IP-Adresse bekannt)
Datum: 11. Dezember 2017 16:28

Meiner hatte das auch bisher zweimal, obwohl ich auch schon lange Strecken mit dem Verbrenner gefahren bin.

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 9
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!