Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander II - Benzin & Diesel

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


CYD

Beiträge: 20

Normaler Beitrag. Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: CYD - CW0, Outlander 2.0 DI-D Invite  (IP-Adresse bekannt)
Datum: 04. Dezember 2017 05:55

Ein freundliches HALLO an Alle,

mit der Bitte um Hilfe.

Beim Versuch meinen Outi zu starten läuft der Motor kurz an, beim Versuch, Gas zu geben geht er wieder aus. So auch beim 2., 3. und 4. Versuch. Danach kam der Motor gar nicht mehr zum Laufen. Mir schien es, dass der Motor keinen Sprit bekommt.
Habe dann den ADAC gerufen, und der freundliche und für mich sachkundige Herr hat “alles” durchgeprüft was ihm möglich war: Sicherungen, Spritpumpe, Steuergerät, Leitungen, Kraftstofffilter.
Beim Einsprühen von „Starthilfegas“ in den Luftansaugstutzen „startete“ der Motor. All dies war für ihn in Ordnung, aber Motor startet gleichwohl nicht endgültig.
Dann kam von ihm der Hinweis, den ich so verstanden habe, dass bei diesem Motor ( VW Pumpe-Düse ) unter dem „Ventildeckel“ im dortigen Öl Stromleitungen verlaufen zur Ansteuerung der dortigen „Einspritzelemente“, und diese Leitung(en) könnte(n) defekt sein.
Dieser ADAC-Mitarbeiter hat mich dann noch zum Freundlichen geschleppt, und da steht nun „mei Autole“. Bin nun gespannt was da auf mich zukommt.

Diese „Startprobleme“ sind zuvor schon 2x aufgetreten, nach einiger Wartezeit war aber immer wieder Alles in Ordnung und Motor lief wieder, Fehler konnte somit keiner festgestellt werden.

Hat von Euch jemand schon mal mit diesem Problem zu tun gehabt und gibt es hierzu dann auch hilfreiche Hinweise zur Lösung des Problems? Euere Hinweise würden es mir ermöglichen, dem Freundlichen ein angemessener Gesprächspartner zu sein.

Ich danke euch jetzt schon mal für euere tatkräftige Unterstützung und grüsse euch freundlichst.

CYD

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 12898

Normaler Beitrag. Re: Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 04. Dezember 2017 10:24

Meines Wissens wurde im Forum immer wieder der - im Winter - versulzte Kraftstoffilter thematisiert.
Das von Dir geschilderte Problem scheint neu zu sein?

Optionen: AntwortenBeitrag zitieren


CYD

Beiträge: 20

Normaler Beitrag. Re: Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: CYD - CW0, Outlander 2.0 DI-D Invite  (IP-Adresse bekannt)
Datum: 04. Dezember 2017 21:42

Hallo Hans,
der ADAC-Pannenhelfer hat ausdruecklich ausgeschlossen, dass es am Kraftstofffilter liegt. Ein Versulzen ist, wenn heutzutage ueberhaupt, dann erst bei (sehr) niedrigen Aussentemperaturen gegeben. Dies geht auch aus den immer wieder vorgetragenen Forumsbeitraegen hervor.

Heute Nachmittag hat mich mein Freundlicher wissen lassen, dass mein Problem mit hoher Wahrscheinlichkeit mit einem defekten Zuendschluessel bzw. Transponder zu tun hat. Dadurch ist die Wegfahrsperre (WFS) aktiviert und der Motor springt natuerlich nicht an, was ja auch der Sinn der WFS ist.

Ersatzschluessel wurde bestellt und kommt hoffentlich bis Morgen Mittag beim Freundlichen an, muss dann noch programmiert, also an meinen Outi "angepasst" werden.

Jetzt lasse ich mich mal ueberraschen, was Morgen das Ergebnis sein wird.

Hat eventuell einer von Euch noch eine andere Idee, falls das mit der WFS nicht das Problem loest? - DANKE schon mal dafuer.

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 12898

Normaler Beitrag. Re: Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 05. Dezember 2017 07:12

:-D[gruebel] ich habe doch geschrieben im WINTERJa

Optionen: AntwortenBeitrag zitieren


CYD

Beiträge: 20

Normaler Beitrag. Re: Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: CYD - CW0, Outlander 2.0 DI-D Invite  (IP-Adresse bekannt)
Datum: 06. Dezember 2017 17:35

@Hans - ich wollte dich nicht verbessern sondern lediglich ergänzen. WINTER ist schließlich nicht gleichbedeutend mit TIEFEN, FROSTIGEN TEMPERATUREN.

Zum eigentlichen Problem:
Die Ursache war tatsächlich der “defekte” Zündschlüssel bzw. der Transponder im Schlüssel-Gehäuse. Der hat bewirkt, dass die Wegfahrsperre nicht aufgehoben wurde. Neuer Schlüssel war 1 Tag später beim Freundlichen, musste noch angelernt werden und dann war die Outiwelt wieder in Ordnung.
Kosten:
Diagnosetest mit MUT3-Tester 69,50 €
Neuen Schlüssel anlernen 19,95 €
Neuer Schlüssel 133,55 €
Plus Märchensteuer TOTAL: 265,37 €

Der Zweitschlüssel (Ersatzschlüssel) muss natürlich auch noch angelernt werden.

Ganz schön teurer Spass. Was lerne ich daraus? Führe deinen Outi NIE MEHR OHNE ERSATZSCHLÜSSEL aus !!!!!!! (Aber wer achtet da schon drauf?)

Optionen: AntwortenBeitrag zitieren


Hans

Beiträge: 12898

Normaler Beitrag. Re: Outi-Diesel startet nicht - CW0, 2.0 DI-D Invite
geschrieben von: Hans - Outlander 2,4 - 4WD Intense Facelift CVT - Automatik  (IP-Adresse bekannt)
Datum: 06. Dezember 2017 20:03

Oha heftiger Preis,aber wenn der Outi wieder läuft ist ja alles wieder gutSupi

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 36
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!