Home  Outlander  Foren  LPG-Fahrer  Galerie  Sprit-Thread  Self-Made  Tipps  Marktplatz  Events  Links  Suche
Outlander Forum.

  Outlander II - Benzin & Diesel

Foren:  Outlander I  |  Outlander I mit LPG
Foren:  Outlander II  |  Outlander II mit LPG  |  Outlander II - Tipps & Tricks (Leseforum)
Gehe zum Thema: vorherige Seitenächste Seite
Navigation: ForenlisteThemenübersichtNeues ThemaSucheLogin


gruberjurgen

Beiträge: 4

Normaler Beitrag. Leistungsverlust beim Start
geschrieben von: gruberjurgen - Outlander 2.0 DI-D Intense +  (IP-Adresse bekannt)
Datum: 09. Juni 2018 18:48

Hallo,

Bin neu im Forum und eigentlich nur wegen eines (scheinbar unlösbaren) Problems auf dieses Forum aufmerksam geworden.
Habe die Suchfunktion benutzt, aber irgendwie nirgends denselben Fehler entdeckt, hoffentlich kann mir jemand helfen, verzweifle schon langsam HOT

Kurz zum Outlander: Baujahr 2007, Diesel, 103kw/140PS

Problemschilderung: Mein Outlander springt zwar immer an, hat mich sogar in diesem Extremwinter nie im Stich gelassen. Jedoch läuft er manchmal beim Start nur mit einem Bruchteil Leistung, sprich er zieht nicht richtig und kommt nicht richtig auf Touren obwohl Drehzalmesser im normalen Bereich variiert.
Dies ist vor allem beim Wegfahren daheim lästig, da es bergauf geht und mein Outlander oft (aber nicht immer) beim Start nicht auf die Leistung kommt und die Anhöhe bewältigen kann.
Nach einen Neustart, 1sekunde genügt, ist es allerings kein Problem und die Leistung ist wieder voll da. Allerdings nervt es gewaltig, jeden Tag wegzufahren, das AUto abzusellen und wieder zu starten um voran zu kommen. Läuft er einmal mit voller Leistung, tritt dieses Problem nicht mehr auf, nur eben mein Starten (nicht immer)
War schon 3mal deshalb in der Mitsubishi service Werkstatt- Ladedrucksensor ist getauscht worden, Unterdruckdose gereingt und kompletter Relais-Block für den Turbo getauscht. Leider alles ohne Erfolg und ich bin 1800€ Reparaturkosten ärmer für nichts.
Hat jemand eine Idee, was hier los sein könnte? :-(
Danke schon im Vorraus

lg Jürgen

Optionen: AntwortenBeitrag zitieren


detergent

Beiträge: 258

Normaler Beitrag. Re: Leistungsverlust beim Start
geschrieben von: detergent - Mitsubishi Outlander  (IP-Adresse bekannt)
Datum: 13. Juni 2018 18:37

Hallo,

mögliche Ursachen:
- Undichtigkeit Unterdrucksystem (gerissener Unterdruckschlauch etc.)
- klemmendes VTG Gestänge
- gerissenes Membran einer Unterdruckdose (AGR oder VTG) - dementsprechend Unterdruck Lekage.
- Saugrohrklappe defekt
- AGR Ventil klemmt.

Wurde der Fehlerspeicher denn nicht ausgelesen? Welcher Fehler war da abgelegt?

Optionen: AntwortenBeitrag zitieren


gruberjurgen

Beiträge: 4

Normaler Beitrag. Re: Leistungsverlust beim Start
geschrieben von: gruberjurgen - Outlander 2.0 DI-D Intense +  (IP-Adresse bekannt)
Datum: 13. Juni 2018 18:57

Hallo,

Danke für die Ideen :-)
Fehlerspeicher wurde beim Öamtc ausgelesen, Ergebnis war der Ladedrucksensor, der samt Ansaugstutzen getauscht wurde. Danach war kein Fehler mehr auszulesen :/

Optionen: AntwortenBeitrag zitieren


Navigation: ForenlisteThemenübersichtSucheLogin
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
gerade im Forum:

Gäste: 34
This forum powered by Phorum.

Um unseren Chat nutzen zu können, müssen folgende Bedienungen erfüllt sein:

  • Javascript muss verfügbar und aktiviert sein.
  • Cookies müssen zugelassen sein.
  • PopUp Fenster und der Referrer dürfen nicht geblockt sein.


OutiesChat.  OutiesChat öffnen


[ Fenster wieder ausblenden ]

Herzlich Willkommen und allzeit gute Fahrt!